Ir al contenido
Envío 24/48h según disponibilidad Soporte técnico profesional Precios B2B para instaladores Pago seguro
Akuvox AK-S567G-WHITE - Monitor Android 12.0 para videoportero

Akuvox AK-S567G-WHITE - Monitor Android 12.0 para videoportero

Referencia AK-S567G-WHITE
700,00 € 700,00 €
700,00 €

Entrega en 48 h
Disponibilidad confirmada en nuestra red logística
  • Tecnologia
  • Tecnología
  • Tamaño Pantalla
  • Wifi
  • Monitor
  • Otros
  • Sistema Operativo
  • Comunicacion
  • Alimentacion
Consultar este producto con un comercial Términos y condiciones
Devoluciones con autorización previa (RMA)
Envío habitual en 24/48 h laborables, según disponibilidad

Monitor Android 12.0 para videoportero - Pantalla IPS de 10" con Google Services - Audio bidireccional Crystal Clear | Easy UI - TCP/IP, PoE, WiFi, Bluetooth, S

El modelo Akuvox AK-S567G-WHITE es un monitor Android 12.0 para videoportero.

Entre sus prestaciones destacan pantalla IPS Android 12.0 para videoportero de 10", interfaz de usuario Easy UI y LED de estado y micrófono doble y cuatro altavoces integrados.

Además, audio bidireccional con tecnología Crystal Clear con control de ganancia automático, detección de voz automática y 1 entrada de timbre y 8 de alarma.

En cuanto a datos técnicos, hardware: RAM: 4 GB, ROM: 16 GB, LCD: 10" IPS 1280 x 800, modo de operación: Panel táctil capacitivo y salidas: 1 x relé.

Consulta la ficha técnica completa en la pestaña de especificaciones. Precio profesional para instaladores con cuenta B2B en Maxim Miranda.

Características destacadas
✓ Pantalla IPS Android 12.0 para videoportero de 10"
✓ Interfaz de usuario Easy UI y LED de estado
✓ Micrófono doble y cuatro altavoces integrados
✓ Audio bidireccional con tecnología Crystal Clear con control de ganancia automático
✓ Detección de voz automática
✓ 1 entrada de timbre y 8 de alarma
✓ 1 salida de relé
✓ Grabación y captura de imágenes
MarcaAkuvox
ModeloS567G
Sistema operativoAndroid 12.0
HardwareRAM: 4 GB, ROM: 16 GB
LCD10" IPS 1280 x 800
CapacidadContactos: 3000 Mensajes: 1000 Registros de llamada: 1000
Modo de operaciónPanel táctil capacitivo
Entradas8 x alarma configurables, 1 x timbre y 1 x RS485
Salidas1 x relé
AudioAudio bidireccional con micrófono doble y altavoz cuádruple con reducción de ruido y tecnología Crystal Clear Audio
Formato de AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info
Acceso remotoAplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone
Modo de funcionamientoRed local y/o a través de nube en diferentes redes
Actualizaciones de firmwareEn remoto con nube mediante cuenta de instalador o a través de navegador web en local
Interfaz de redEthernet 10/100 BaseT / WiFi 802.11b/g/n/ax / Bluetooth 5.0 RTSP / ONVIF
AlimentaciónDC 12 V / 600 mA máx. PoE estándar (IEEE802.3af)
Dimensiones278 (An) x 164 (Al) x 23 (Fo) mm
Peso800 g
ColorBlanco

Especificaciones

Tecnologia IP
Tecnología IP
Tamaño Pantalla 10"
Wifi Sí
Monitor LCD IPS 10"
Otros Google Services integrados
Sistema Operativo Android 12.0
Comunicacion PoE y WiFi
Alimentacion PoE Standard y DC12V