Ir al contenido
Envío 24/48h según disponibilidad Soporte técnico profesional Precios B2B para instaladores Pago seguro
Akuvox AK-S563W-BC - Monitor Android 14.0 para videoportero

Akuvox AK-S563W-BC - Monitor Android 14.0 para videoportero

Referencia AK-S563W-BC
444,00 € 444,00 €
444,00 €

Entrega en 48 h
Disponibilidad confirmada en nuestra red logística
  • Tecnologia
  • Tecnología
  • Tamaño Pantalla
  • Wifi
  • Monitor
  • Comunicacion
  • Alimentacion
Consultar este producto con un comercial Términos y condiciones
Devoluciones con autorización previa (RMA)
Envío habitual en 24/48 h laborables, según disponibilidad

Monitor Android 14.0 para videoportero - Pantalla IPS de 8" - Audio bidireccional Crystal Clear | Easy UI - TCP/IP, PoE, WiFi, Bluetooth, SIP estándar - Manteni

El modelo Akuvox AK-S563W-BC es un monitor Android 14.0 para videoportero.

Entre sus prestaciones destacan pantalla IPS Android 14.0 para videoportero de 8", interfaz de usuario Easy UI y micrófono y altavoz integrados.

Además, audio bidireccional con tecnología Crystal Clear con control de ganancia automático, detección de voz automática y 1 entrada de timbre y 8 de alarma.

En cuanto a datos técnicos, hardware: RAM: 2 GB, ROM: 16 GB, LCD: 8" IPS 1280 x 800, modo de operación: Panel táctil capacitivo y salidas: 1 x relé.

Consulta la ficha técnica completa en la pestaña de especificaciones. Precio profesional para instaladores con cuenta B2B en Maxim Miranda.

Características destacadas
✓ Pantalla IPS Android 14.0 para videoportero de 8"
✓ Interfaz de usuario Easy UI
✓ Micrófono y altavoz integrados
✓ Audio bidireccional con tecnología Crystal Clear con control de ganancia automático
✓ Detección de voz automática
✓ 1 entrada de timbre y 8 de alarma
✓ 1 salida de relé
✓ Grabación y captura de imágenes
MarcaAkuvox
ModeloS563W-BC
Sistema operativoAndroid 14.0
HardwareRAM: 2 GB, ROM: 16 GB
LCD8" IPS 1280 x 800
CapacidadContactos: 3000 Mensajes: 1000 Registros de llamada: 1000
Modo de operaciónPanel táctil capacitivo
Entradas8 x alarma configurables, 1 x timbre y 1 x RS485
Salidas1 x relé
AudioAudio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info
Acceso remotoAplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone
Modo de funcionamientoRed local y/o a través de nube en diferentes redes
Actualizaciones de firmwareEn remoto con nube mediante cuenta de instalador o a través de navegador web en local
Interfaz de redEthernet 10/100 BaseT / WiFi 802.11b/g/n/ax / Bluetooth 4.2 RTSP / ONVIF
AlimentaciónDC 12 V / 600 mA máx. PoE estándar (IEEE802.3af)
Dimensiones216 (An) x 124 (Al) x 22 (Fo) mm
Peso600 g

Especificaciones

Tecnologia IP
Tecnología IP
Tamaño Pantalla 8"
Wifi Sí
Monitor LCD IPS 8"
Comunicacion PoE y WiFi
Alimentacion PoE Standard y DC12V