Ir al contenido
Envío 24/48h según disponibilidad Soporte técnico profesional Precios B2B para instaladores Pago seguro
Akuvox AK-R20K-LTE - Videoportero IP en superficie

Akuvox AK-R20K-LTE - Videoportero IP en superficie

Referencia AK-R20K-LTE
728,00 € 728,00 €
728,00 €

Entrega en 48 h
Disponibilidad confirmada en nuestra red logística
  • Resolucion Maxima
  • Tecnologia
  • Tecnología
  • Tipo
  • Wifi
  • Camara
  • Otros
  • Modos De Acceso
  • Reconocimiento Facial
  • Tecnologia RFID
  • Comunicacion
  • Alimentacion
  • Grado Protección IP
  • Proteccion
Consultar este producto con un comercial Términos y condiciones
Devoluciones con autorización previa (RMA)
Envío habitual en 24/48 h laborables, según disponibilidad

Videoportero IP en superficie - Cámara 2 Mpx | Audio bidireccional - Apertura con tarjeta EM/MF, NFC y PIN | 2 relés - Códigos temporales | PoE, LTE, SIP estánd

El modelo Akuvox AK-R20K-LTE es un videoportero IP en superficie.

Entre sus prestaciones destacan videoportero IP con cámara 2 Mpx para 1 apartamento, altavoz y micrófono integrados y audio bidireccional con tecnología Crystal Clear.

Además, visión nocturna con iluminación IR, conexión TCP/IP y LTE y PoE IEEE802.3af.

En cuanto a datos técnicos, entradas: 2 x pulsador de salida y 1 x Wiegand IN, ángulo de visión: 110° (H) / 58° (V), codificación de video: H.264 y H.265 y interfaz de red: Ethernet 10/100 BaseT / RS485 / RTSP / LTE.

Consulta la ficha técnica completa en la pestaña de especificaciones. Precio profesional para instaladores con cuenta B2B en Maxim Miranda.

Características destacadas
✓ Videoportero IP con cámara 2 Mpx para 1 apartamento
✓ Altavoz y micrófono integrados
✓ Audio bidireccional con tecnología Crystal Clear
✓ Visión nocturna con iluminación IR
✓ Conexión TCP/IP y LTE
✓ PoE IEEE802.3af
✓ Lector de tarjetas EM/MF y NFC integrado
✓ Apertura mediante llaves temporales de PIN
MarcaAkuvox
ModeloR20K-LTE
Control de accesoApertura de puerta con tarjeta RFID EM 125 kHz y MF 13.56 MHz, NFC y PIN, con registros
CapacidadContactos: 1.000 Usuarios RFID: 5.000 tarjetas/contraseñas
TecladoBotonera mecánica numérica de llamada con iluminación LED configurable
Salidas2 x relé para cerradura (12V/400mA), 1 x Wiegand OUT y 1 x RS485
Entradas2 x pulsador de salida y 1 x Wiegand IN
Funciones avanzadas de accesoAnti-passback (configurable a través de Cloud, en Proyecto de Oficina)
Acceso remotoAplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone
Sensor de imagen1/2.7" 2 Megapíxel CMOS con sensor infrarrojo y de luz
Ángulo de visión110° (H) / 58° (V)
Resolución de cámara1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codificación de videoH.264 y H.265
AudioAudio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info
Interfaz de redEthernet 10/100 BaseT / RS485 / RTSP / LTE
Modo de funcionamientoRed local y/o a través de nube en diferentes redes
Actualizaciones de firmwareEn remoto con nube mediante cuenta de instalador o a través de navegador web en local
MaterialAleación de aluminio
Grado de protecciónIP65 y IK07
Dimensiones185 (Al) x 85 (An) x 29 (Fo) mm
AlimentaciónDC 12 V / 1000 mA máx. / PoE IEEE802.3af
Peso800 g
GamaEasyAccess

Especificaciones

Resolucion Maxima 2 MP
Tecnologia IP Villa
Tecnología IP Villa
Tipo Vídeo
Wifi No dispone
Camara 2 MP
Otros Salida 12V, Anti-passback
Modos De Acceso Tarjeta, NFC y PIN
Reconocimiento Facial No
Tecnologia RFID EM (125 kHz) y MF (13.56 MHz)
Comunicacion PoE y LTE
Alimentacion PoE Standard y DC12V
Grado Protección IP IP65
Proteccion IP65, IK07