Ir al contenido
Envío 24/48h según disponibilidad Soporte técnico profesional Precios B2B para instaladores Pago seguro
Akuvox AK-KIT203 - Kit de videoportero Linux

Akuvox AK-KIT203 - Kit de videoportero Linux

Referencia AK-KIT203
560,00 € 560,00 €
560,00 €

Entrega en 48 h
Disponibilidad confirmada en nuestra red logística
  • Tecnologia
  • Tecnología
  • Tipo
  • Wifi
  • Sistema Operativo
  • Comunicacion
  • Alimentacion
Consultar este producto con un comercial Términos y condiciones
Devoluciones con autorización previa (RMA)
Envío habitual en 24/48 h laborables, según disponibilidad

Kit de videoportero Linux - 2 hilos & WiFi | Placa y monitor IPS - Audio bidireccional Crystal Clear - Lector EM/MF y NFC - 1 salida de relé | Antivandálico - C

El modelo Akuvox AK-KIT203 es un kit de videoportero Linux.

Entre sus prestaciones destacan tecnología 2 hilos & WiFi, lector de tarjetas EM/MF y NFC y completa configuración a través de navegador web.

Además, notificaciones push y llamadas entre dispositivos a través de app SmartPlus, 4 usuarios gratuitos incluidos por cada vivienda (Villa) y directorio de llamadas y usuarios.

En cuanto a datos técnicos, entradas: 1 x pulsador de salida y 1 x Wiegand IN, ángulo de visión: 110° (H) / 58° (V), codificación de video: H.264 y H.265 y interfaz de red: RS485 / RTSP.

Consulta la ficha técnica completa en la pestaña de especificaciones. Precio profesional para instaladores con cuenta B2B en Maxim Miranda.

Características destacadas
✓ Tecnología 2 hilos & WiFi
✓ Lector de tarjetas EM/MF y NFC
✓ Completa configuración a través de navegador web
✓ Notificaciones push y llamadas entre dispositivos a través de app SmartPlus
✓ 4 usuarios gratuitos incluidos por cada vivienda (Villa)
✓ Directorio de llamadas y usuarios
✓ Actualizaciones de firmware a través de nube con control del instalador
✓ Protocolo ONVIF para integración con grabadores de videovigilancia
MarcaAkuvox
ModeloR20A-2
Control de accesoApertura de puerta con tarjeta RFID EM 125 kHz y MF 13.56 MHz y NFC, con registros
CapacidadContactos: 1.000 Usuarios RFID: 5.000 tarjetas
TecladoBotón mecánico de llamada con iluminación LED configurable
Salidas1 x relé para cerradura, 1 x Wiegand OUT y 1 x RS485
Entradas1 x pulsador de salida y 1 x Wiegand IN
Acceso remotoAplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone
Sensor de imagen1/2.7" 2 Megapíxel CMOS con sensor infrarrojo y de luz
Ángulo de Visión110° (H) / 58° (V)
Resolución de cámara1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codificación de videoH.264 y H.265
AudioAudio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722, DTMF (RFC2833), SIP Info
Interfaz de redRS485 / RTSP
Modo de funcionamientoRed local y/o a través de nube en diferentes redes
Actualizaciones de firmwareEn remoto con nube mediante cuenta de instalador o a través de navegador web en local
MaterialAleación de aluminio
Grado de protecciónIP65
Dimensiones145 (Al) x 85 (An) x 28 (Fo) mm
AlimentaciónDC 24 V / 48 V, 1000 mA máx.
Peso800 g
MarcaAkuvox
ModeloS562W-2
Sistema operativoLINUX OS
HardwareRAM: 128 MB, ROM: 128 MB
LCD7" IPS 800 x 480
CapacidadContactos: 500 Mensajes: 100 Registros de llamada: 100
Modo de operaciónPanel táctil capacitivo
Entradas8 x alarma configurables y 1 x timbre
Salidas1 x relé
AudioAudio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722, DTMF (RFC2833), SIP Info
Acceso remotoAplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone
Modo de funcionamientoRed local y/o a través de nube en diferentes redes
Actualizaciones de firmwareEn remoto con nube mediante cuenta de instalador o a través de navegador web en local
Interfaz de redEthernet 10/100 BaseT / RS485 / WiFi 802.11b/g/n/ax
Puertos de 2 hilos2 pares de puertos: alimentación propia y alimentación de placa exterior o monitor
AlimentaciónDC 24 V / 48 V, 600 mA máx.
Dimensiones216 (An) x 119 (Al) x 22 (Fo) mm
Peso600 g

Especificaciones

Tecnologia 2 Hilos
Tecnología 2 Hilos
Tipo Vídeo
Wifi Sí
Sistema Operativo Linux
Comunicacion 2 hilos basado en IP con WiFi
Alimentacion DC48V